﻿<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head>
<meta name="alexaVerifyID" content="FOymwYyF_iNN4XvDm92NVBjLpG4"/>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	
    <title> أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم | الثورة نت</title>
        <meta property="og:image" content="http://www.althawranews.net/wp-content/uploads/2017/01/170111100811-30933-0-400x228.jpg"/>
    <meta property="og:image:width" content="400" /> 
    <meta property="og:image:height" content="400" />

    
    <meta property="og:title" content=" أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="الثورة نت / استنكرت حكومة أطفال اليمن المجزرة البشعة التي ارتكبها طيران العدوان السعودي الأمريكي في مدرسة الفلاح ببيت معصار مديرية نهم وأدت إلى استشهاد عدد من الطلاب والطالبات ووكيل المدرسة وإصابة عدد"/>
    <meta property="og:url" content="http://www.althawranews.net/archives/455940"/>
    <meta property="og:site_name" content="الثورة نت"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.althawranews.net/wp-content/themes/multinews/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.althawranews.net/wp-content/uploads/2016/03/fav123.png" />
			<link rel="apple-touch-icon" href="http://www.althawranews.net/wp-content/uploads/2016/03/fav123.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.althawranews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-news-ticker-css'  href='http://www.althawranews.net/wp-content/plugins/wp-news-ticker/css/ticker-style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.althawranews.net/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.althawranews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.althawranews.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='register_real_facebook_page_slider_styles-css'  href='http://www.althawranews.net/wp-content/plugins/fb-page-slider/assets/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.althawranews.net/wp-content/plugins/font-size-switcher/assets/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.althawranews.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.althawranews.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.althawranews.net/wp-content/themes/multinews/multinews/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.althawranews.net/wp-content/themes/multinews/multinews/css/main.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.althawranews.net/wp-content/themes/multinews/multinews/css/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.althawranews.net/wp-content/themes/multinews/multinews/css/media.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.althawranews.net/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.althawranews.net/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options_ar-css'  href='http://fonts.googleapis.com/css?family=G+a+z+a%3A700&#038;ver=1476194195' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.althawranews.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.althawranews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/wp-news-ticker/js/jquery.ticker-min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/font-size-switcher/js/script.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.althawranews.net/wp-json/' />
<link rel="stylesheet" href="http://www.althawranews.net/wp-content/themes/multinews/multinews/rtl.css" type="text/css" media="screen" /><link rel="alternate" type="application/json+oembed" href="http://www.althawranews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940" />
<link rel="alternate" type="text/xml+oembed" href="http://www.althawranews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
	<!--[if lt IE 9]>
	<script src="http://www.althawranews.net/wp-content/themes/multinews/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.althawranews.net/wp-content/themes/multinews/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.althawranews.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-68518604-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.althawranews.net/wp-content/uploads/2015/10/cropped-althawrafav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.althawranews.net/wp-content/uploads/2015/10/cropped-althawrafav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.althawranews.net/wp-content/uploads/2015/10/cropped-althawrafav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.althawranews.net/wp-content/uploads/2015/10/cropped-althawrafav-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="rtl post-template-default single single-post postid-455940 single-format-standard desktop fullwidth both-sides-true singular hst2 fade-imgs-in-appear open_images_in_lightbox responsive_enabled smooth_scroll_enable wp_gallery_lightbox_on multinews-2.3.4 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>يناير 11, 2017  صنعاء  7:30 م </p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-364136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a>أهداف الثورة اليمنية<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-364137" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="#">التحرر من الاستبداد والاستعمار ومخلفاتها وإقامة حكم جمهوري عادل وإزالة الفوارق والامتيازات بين الطبقات.</a></li>
	<li id="menu-item-364138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">بناء جيش وطني قوي لحماية البلاد وحراسة الثورة ومكاسبها.</a></li>
	<li id="menu-item-364139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">رفع مستوى الشعب إقتصاديا وإجتماعيا وسياسياً وثقافياً.</a></li>
	<li id="menu-item-364140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">إنشاء مجتمع ديمقراطي تعاوني عادل مستمد أنظمته من روح الاسلام الحنيف.</a></li>
	<li id="menu-item-364141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">العمل على تحقيق الوحدة الوطنية في نطاق الوحدة العربية الشاملة.</a></li>
	<li id="menu-item-364142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">إحترام مواثيق الامم المتحدة والمنظمات الدولية والتمسك بمبدأ الحياد الايجابي وعدم الانحياز والعمل على إقرار السلام العالمي وتدعيم مبدأ التعايش السلمي بين الأمم.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-365987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.althawranews.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86">نحن<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-365989" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="http://www.althawranews.net/%D9%85%D9%86-%D9%86%D8%AD%D9%86">* موقع الثورة نت  ـ يصدر عن مؤسسة الثورة للصحافة والطباعة  والنشر ـ وزارة الإعلام ـ الجمهورية اليمنية.</a></li>
	<li id="menu-item-365993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.althawranews.net/%D9%85%D9%86-%D9%86%D8%AD%D9%86">* الإدارة العامة ـ صنعاء شارع المطار. تحويلة : ٣٣٠١١٤ ـ ٣٢١٥٣٢/٣  * المبيعات : ٢٧٤٠٣٩ &#8211; فاكس : ٢٧٠٠٠٦٤ * الاعلانات  : ٢٧٤٠٣٩ &#8211; فاكس : ٢٧٤٠٣٥</a></li>
	<li id="menu-item-365990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.althawranews.net/%D9%85%D9%86-%D9%86%D8%AD%D9%86">* نائب رئيس مجلس الادارة ـ نائب رئيس التحرير أسامة حسن ساري</a></li>
	<li id="menu-item-365991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.althawranews.net/%D9%85%D9%86-%D9%86%D8%AD%D9%86">* نائب رئيس مجلس الادارة للشؤون المالية والموارد البشرية فيصل صالح مدهش</a></li>
	<li id="menu-item-385065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.althawranews.net/%D9%85%D9%86-%D9%86%D8%AD%D9%86">* مدير تحرير صحيفة الثورة احمد نعمان عبيد مدير تحرير الثورة نت عبدالقدوس طه</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-382249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-pdf">الثورة PDF<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/AlthawrahNet" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/althawranet" target="_blank"></a></li>
        <li class="rss"><a href="http://www.althawranews.net/feed" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.althawranews.net/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.althawranews.net/wp-content/themes/multinews/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>            <input type="hidden" name="lang" value="ar"/>          </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.althawranews.net/wp-content/uploads/2016/03/الترويسة-للموقع-جديد-1-3.png" width="209" height="105" alt="الثورة نت"/> 
                 
        <a href="http://www.althawranews.net" itemprop="url" title="الثورة نت">
                		<img itemprop="logo" src="http://www.althawranews.net/wp-content/uploads/2016/03/الترويسة-للموقع-جديد-1-3.png" alt="الثورة نت"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="http://www.althawranews.net/wp-content/uploads/2016/03/الترويسة-للموقع-جديد-1.png" width="209" height="105" alt="الثورة نت" />
                </a>
         

        <meta itemprop="name" content="الثورة نت">
    </div>
                
<div class="header-right header-right_custom-content">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="365936" style="width:500px; height:100px; ">
					<a href="#" target="_self"><img class="appear" src="http://www.althawranews.net/wp-content/uploads/2016/03/اعلان-الثورة-موبايل-للموقع-500_-100.png" alt="الثوره موبايل هيدر" width="500" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-althawrah" class="main-menu main-default-menu"><li id="menu-item-395396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.althawranews.net/">الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-363960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">تقارير<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a">عربي ودولي<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a3%d8%af%d8%a8-%d9%88%d9%81%d9%86">أدب وفن<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">الرياضة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-363966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa">مقالات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-363958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a5%d9%86%d9%81%d9%88%d8%ac%d9%80%d9%80%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9">إنفوجرافيك<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.althawranews.net/newspaper">الإصدار الورقي<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-390289" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
	<li id="menu-item-390295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b4%d8%a4%d9%88%d9%86-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%af%d9%88%d9%84%d9%8a%d8%a9">عربي ودولي</a></li>
	<li id="menu-item-390292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-pdf">الثورة PDF</a></li>
	<li id="menu-item-363973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a></li>
	<li id="menu-item-363962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">الأســــــرة</a></li>
	<li id="menu-item-363971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d8%aa%d8%b1%d8%a7%d8%ab">سياحة وتراث</a></li>
	<li id="menu-item-363975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d9%86%d8%a7%d8%b3">قضايا وناس</a></li>
	<li id="menu-item-390301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a>
	<ul class="sub-menu ">
		<li id="menu-item-382243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.althawranews.net/archives/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84">تواصل</a></li>
		<li id="menu-item-382245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.althawranews.net/archives/category/%d8%b7%d8%a7%d9%82%d8%a9-%d8%b4%d9%85%d8%b3%d9%8a%d8%a9">طاقة شمسية</a></li>
		<li id="menu-item-382244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.althawranews.net/archives/category/%d8%b4%d8%a8%d8%a7%d8%a8-%d9%88%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa">شباب ومهارات</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-390290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
	<li id="menu-item-390291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
	<li id="menu-item-390293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d9%86%d8%a7%d8%b3">قضايا وناس</a></li>
	<li id="menu-item-390294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa">تحقيقات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-365954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://en.althawranews.net"><i class="enotype-icon-language"></i>English<span class="menu_bl" style="background:#dd3333;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-althawrah-1" class="device-menu"><li id="menu-item-395396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.althawranews.net/">الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-363960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">تقارير<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a">عربي ودولي<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a3%d8%af%d8%a8-%d9%88%d9%81%d9%86">أدب وفن<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">الرياضة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-363966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa">مقالات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-363958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.althawranews.net/archives/category/%d8%a5%d9%86%d9%81%d9%88%d8%ac%d9%80%d9%80%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9">إنفوجرافيك<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-390298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.althawranews.net/newspaper">الإصدار الورقي<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-390289" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
	<li id="menu-item-390295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b4%d8%a4%d9%88%d9%86-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%af%d9%88%d9%84%d9%8a%d8%a9">عربي ودولي</a></li>
	<li id="menu-item-390292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-pdf">الثورة PDF</a></li>
	<li id="menu-item-363973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a></li>
	<li id="menu-item-363962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%a3%d8%b3%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d8%b1%d8%a9">الأســــــرة</a></li>
	<li id="menu-item-363971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d8%aa%d8%b1%d8%a7%d8%ab">سياحة وتراث</a></li>
	<li id="menu-item-363975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d9%86%d8%a7%d8%b3">قضايا وناس</a></li>
	<li id="menu-item-390301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a>
	<ul class="sub-menu ">
		<li id="menu-item-382243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.althawranews.net/archives/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84">تواصل</a></li>
		<li id="menu-item-382245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.althawranews.net/archives/category/%d8%b7%d8%a7%d9%82%d8%a9-%d8%b4%d9%85%d8%b3%d9%8a%d8%a9">طاقة شمسية</a></li>
		<li id="menu-item-382244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.althawranews.net/archives/category/%d8%b4%d8%a8%d8%a7%d8%a8-%d9%88%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa">شباب ومهارات</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-390290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
	<li id="menu-item-390291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
	<li id="menu-item-390293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d9%88%d9%86%d8%a7%d8%b3">قضايا وناس</a></li>
	<li id="menu-item-390294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.althawranews.net/archives/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa">تحقيقات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-365954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://en.althawranews.net"><i class="enotype-icon-language"></i>English<span class="menu_bl" style="background:#dd3333;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                           
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="403063" style="width:960px; height:110px; ">
					<a href="http://www.althawranews.net/archives/category/21-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1" target="_blank"><img class="appear" src="http://www.althawranews.net/wp-content/uploads/2016/09/banar2.jpg" alt="21 سبتمبر" width="960" height="110"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
                     
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.althawranews.net/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" title="السلايدر -الأخبار" rel="v:url" property="v:title">السلايدر -الأخبار</a></div>                    </div>
                                        					
					                            <div class="site-content page-wrap">
                                <article id="post-455940" class="post-455940 post type-post status-publish format-standard has-post-thumbnail category-1 category-10439" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title"> أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم</h1>
                                                                                <div class="entry-post-meta">
	        <div>التاريخ: <time itemprop="datePublished" class="entry-date updated" datetime="2017-01-11T11:36:05+00:00">يناير 11, 2017 م 11:36</time></div>
            <div class="entry-cat">فى :<a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1" rel="category tag">السلايدر -الأخبار</a>, <a href="http://www.althawranews.net/archives/category/%d9%85%d8%a7%d9%86%d8%b4%d8%aa-1" rel="category tag">مانشت 1 عناويين رئيسية</a></div>
                <div class="post-views">121 مشاهدة</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.althawranews.net/wp-content/uploads/2017/01/170111100811-30933-0.jpg" alt=" أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="365917" style="width:600px; height:160px; ">
					<a href="#" target="_self"><img class="appear" src="http://www.althawranews.net/wp-content/uploads/2016/03/للاعلان-600_160222.png" alt="مساحة اعلانية" width="600" height="160"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>					
                                        
        <div id="switcher">
            <button id="switcher-large" title="Increase font size"> A<sup class="big_a">+</sup></button>
            <button id="switcher-small" title="Decrease font size"> A<sup class="small_a">-</sup></button>
            <button id="switcher-default" title="Reset to default font size"> D<sup></sup></button>
        </div>

        <p><strong>الثورة نت /</strong></p>
<p><strong>استنكرت حكومة أطفال اليمن المجزرة البشعة التي ارتكبها طيران العدوان السعودي الأمريكي في مدرسة الفلاح ببيت معصار مديرية نهم وأدت إلى استشهاد عدد من الطلاب والطالبات ووكيل المدرسة وإصابة عدد آخر .</strong></p>
<p><strong>وأكدت الحكومة في بيان صادر عنها تلقت وكالة الأنباء اليمنية /سبأ/ نسخة منه أن جريمة استهداف مدرسه الفلاح تضاف إلى جرائم الحرب التي ارتكبها ويرتكبها طيران العدوان بحق الأطفال والنساء والمدنيين منذ قرابة عامين بما في ذلك استهداف المنشئات التعليمية دون أي رادع ديني أو أخلاقي أو إنساني في ظل صمت دولي مريب يعكس حجم التآمر الدولي لتدمير اليمن أرضا و إنسانا.</strong></p>
<p><strong>وقال البيان : &#8221; إن جريمة استهداف طلاب وطالبات مدرسة الفلاح بنهم تعد من جرائم الإبادة الجماعية التي نفذها طيران العدوان مع سبق الإصرار والترصد ، وبقدر ماكشفت هذه الجريمة من وحشية العدوان السعودي المتغطرس بقدر ما تعري المجتمع الدولي الذي يمارس صمتا مخجلا وتواطئا مفضوحا إزاء جرائم الحرب التي يرتكبها العدوان السعودي بحق أبناء اليمن &#8221; .</strong></p>
<p><strong>وأضاف : &#8221; وصلت حكومة أطفال اليمن إلى قناعه مفادها أن عدوان التحالف السعودي اصبح يتعمد وبشكل ممنهج قصف المنشئات التعليمية حيث سبق و استهدفت العديد من المنشئات التعليمية مثل المدارس والمعاهد والجامعات مما أدى إلى سقوط شهداء وجرحى من الطلاب والطالبات جل ذنبهم أنهم خرجوا من منازلهم لطلب العلم &#8221; .</strong></p>
<p><strong>واعتبر البيان صمت الأمم المتحدة والمنظمات التابعة لها عن هذه الجرائم يعد ابشع من جرائم العدوان ننفسه ، معلناً التضامن الكامل مع طلاب وطالبات مدارس الجمهورية</strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.althawranews.net/archives/455940" data-a2a-title=" أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&amp;linkname=%C2%A0%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%D9%88%D9%86%20%D8%A3%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%86%D9%87%D9%85" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&amp;linkname=%C2%A0%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%D9%88%D9%86%20%D8%A3%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%86%D9%87%D9%85" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&amp;linkname=%C2%A0%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%D9%88%D9%86%20%D8%A3%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%86%D9%87%D9%85" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&amp;linkname=%C2%A0%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%D9%88%D9%86%20%D8%A3%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%86%D9%87%D9%85" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&amp;linkname=%C2%A0%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%D9%88%D9%86%20%D8%A3%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%86%D9%87%D9%85" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.althawranews.net%2Farchives%2F455940&amp;linkname=%C2%A0%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%D9%88%D9%86%20%D8%A3%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%20%D8%A8%D9%86%D9%87%D9%85" title="Telegram" rel="nofollow" target="_blank"></a></div></div>                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="365917" style="width:600px; height:160px; ">
					<a href="#" target="_self"><img class="appear" src="http://www.althawranews.net/wp-content/uploads/2016/03/للاعلان-600_160222.png" alt="مساحة اعلانية" width="600" height="160"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.althawranews.net/archives/455940'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>شارك</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.althawranews.net/archives/455940', 'شارك هذا', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text= أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم&url=http://www.althawranews.net/archives/455940', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.althawranews.net/archives/455940', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.althawranews.net/wp-content/uploads/2017/01/170111100811-30933-0-400x228.jpg&amp;url=http://www.althawranews.net/archives/455940&amp;is_video=false&amp;description= أطفال اليمن يستنكرون أستهداف العدوان السعودي لمدرسة الفلاح بنهم', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>مزيد</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.althawranews.net/archives/455939" rel="prev"><span>السابق:</span> ابناء وصاب العالي يقفون أحتجاجا وتنديدا بالعدوان</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.althawranews.net/archives/455937" rel="next"><span>التالى:</span> الاتحاد العام يدين جريمة العدوان السعودي لمدرسه الفلاح بنهم</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>مقالات ذات صله</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.althawranews.net/archives/456007">
                        <img itemprop="image" src="http://www.althawranews.net/wp-content/uploads/2017/01/170111134023-40300-249933-165x109.jpg" data-hidpi="http://www.althawranews.net/wp-content/uploads/2017/01/170111134023-40300-249933-165x109.jpg" alt="طيران العدوان السعودي يواصل استهدافه للمواطنين في عدد من المحافظات" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.althawranews.net/archives/456007" itemprop="url" rel="bookmark">طيران العدوان السعودي يواصل استهدافه للمواطنين في عدد من المحافظات</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-11T18:16:02+00:00" itemprop="dateCreated">يناير 11, 2017 م 18:16</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.althawranews.net/archives/456004">
                        <img itemprop="image" src="http://www.althawranews.net/wp-content/uploads/2017/01/170111173243-75677-0-165x109.jpg" data-hidpi="http://www.althawranews.net/wp-content/uploads/2017/01/170111173243-75677-0-165x109.jpg" alt="عضو مجلس العموم البريطاني يزور صعدة ويطلع على بعض الدمار جراء الأسلحة العنقودية" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.althawranews.net/archives/456004" itemprop="url" rel="bookmark">عضو مجلس العموم البريطاني يزور صعدة ويطلع على بعض الدمار جراء الأسلحة العنقودية</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-11T18:14:12+00:00" itemprop="dateCreated">يناير 11, 2017 م 18:14</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.althawranews.net/archives/455990">
                        <img itemprop="image" src="http://www.althawranews.net/wp-content/uploads/2017/01/161026163859-50607-0-165x109.jpg" data-hidpi="http://www.althawranews.net/wp-content/uploads/2017/01/161026163859-50607-0.jpg" alt="صاروخية الجيش واللجان تنسف مواقع العدو السعودي وانتصارات في مختلف الجبهات" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.althawranews.net/archives/455990" itemprop="url" rel="bookmark">صاروخية الجيش واللجان تنسف مواقع العدو السعودي وانتصارات في مختلف الجبهات</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-11T18:03:48+00:00" itemprop="dateCreated">يناير 11, 2017 م 18:03</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.althawranews.net/archives/455989">
                        <img itemprop="image" src="http://www.althawranews.net/wp-content/uploads/2017/01/44444444-165x109.jpg" data-hidpi="http://www.althawranews.net/wp-content/uploads/2017/01/44444444.jpg" alt="قصف تجمعات المرتزقة في كرش  وصد زحوفات في تعز" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.althawranews.net/archives/455989" itemprop="url" rel="bookmark">قصف تجمعات المرتزقة في كرش  وصد زحوفات في تعز</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-11T16:05:13+00:00" itemprop="dateCreated">يناير 11, 2017 م 16:05</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.althawranews.net/archives/455955">
                        <img itemprop="image" src="http://www.althawranews.net/wp-content/uploads/2017/01/150821080801_port_city_of_hodeida_attack_640x360_reuters-165x109.jpg" data-hidpi="http://www.althawranews.net/wp-content/uploads/2017/01/150821080801_port_city_of_hodeida_attack_640x360_reuters.jpg" alt="شهيدان في غارة للعدوان على ميناء الحديدة" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.althawranews.net/archives/455955" itemprop="url" rel="bookmark">شهيدان في غارة للعدوان على ميناء الحديدة</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-11T11:48:40+00:00" itemprop="dateCreated">يناير 11, 2017 م 11:48</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.althawranews.net/archives/455880">
                        <img itemprop="image" src="http://www.althawranews.net/wp-content/uploads/2017/01/طفلة-بنهم-536x350-165x109.jpg" data-hidpi="http://www.althawranews.net/wp-content/uploads/2017/01/طفلة-بنهم-536x350-165x109.jpg" alt="مجزرة جديدة للعدوان بمدرسة الفلاح في نهم وادانات واسعة للجريمة&#8221;صور&#8221;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.althawranews.net/archives/455880" itemprop="url" rel="bookmark">مجزرة جديدة للعدوان بمدرسة الفلاح في نهم وادانات واسعة للجريمة&#8221;صور&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-10T23:56:48+00:00" itemprop="dateCreated">يناير 10, 2017 م 23:56</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                                					        
                            </div>
                            
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_half">
            <div class="widget widget_text"><div class="widget-title"><h2>تجدوننا</h2></div>			<div class="textwidget">الإدارة العامة - شارع المطار <br>
تحويلة : ( 330114 - 321532/3 - 321528 - 322281/2 ) 009671 <br>
 <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d808.6110358081945!2d44.21458348866091!3d15.407651033759217!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0000000000000000%3A0x8fc1a139b03dfc2d!2z2LXYrdmK2YHYqSDYp9mE2KvZiNix2Kk!5e0!3m2!1sen!2s!4v1455149733870" width="400" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div>
		</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.althawranews.net/">
            <input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
    <button type="submit" class="search-submit" value="Search"></button>
    <input type="hidden" name="lang" value="ar"/>    </form>
</div></div><div class="widget Like-box"><div class="widget-title"><h2>أنضم الى صفحتنا</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/AlThawrahNet&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>

                    <div class="footer-widget one_fourth last">
            <div class="widget widget_wpstatistics_widget"><div class="widget-title"><h2>زائرينا</h2></div><ul><li><label>الإعضاء المتواجدين: </label>12</li><li><label>زيارات اليوم: </label>61٬683</li><li><label>زيارات الأمس: </label>72٬739</li><li><label>عدد الزيارات: </label>23٬449٬596</li></ul></div>                    </div>
        
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-bottom-menu"><li id="menu-item-365959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-365959"><a href="http://www.althawranews.net/archives/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">السلايدر -الأخبار</a></li>
<li id="menu-item-365964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365964"><a href="http://www.althawranews.net/archives/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1">تقارير</a></li>
<li id="menu-item-365961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365961"><a href="http://www.althawranews.net/archives/category/%d8%b4%d8%a4%d9%88%d9%86-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%af%d9%88%d9%84%d9%8a%d8%a9">عربي ودولي</a></li>
<li id="menu-item-365960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365960"><a href="http://www.althawranews.net/archives/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محليات</a></li>
<li id="menu-item-365962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365962"><a href="http://www.althawranews.net/archives/category/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-365966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365966"><a href="http://www.althawranews.net/archives/category/%d8%b7%d8%a7%d9%82%d8%a9-%d8%b4%d9%85%d8%b3%d9%8a%d8%a9">طاقة شمسية</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/AlthawrahNet" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/althawranet" target="_blank"></a></li>
        <li class="rss"><a href="http://www.althawranews.net/feed" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.althawranews.net">
                                                            <img src="http://www.althawranews.net/wp-content/uploads/2016/02/-الثورة-e1456186106390.png" width="195px" height="46px" alt="الثورة نت">
                                                            </a>
                        </div>
                                                
                        <div class="copyrights">2016 © حقوق النشر محفوظة لموقع <a href="http://www.althawranews.net" target="_blank">الثورة نت</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        
<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=262562957268319";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>





<div id="real_facebook_display">

	<div id="fsbbox1" style="right: -302px; top: 100px; z-index: 10000; height:415px;">

		<div id="fsbbox2" style="text-align: left;width:292px;height:400;">

			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-49px;" src="http://www.althawranews.net/wp-content/plugins/fb-page-slider/assets/facebook-icon.png" alt="">

			<div class="fb-page" data-href="https://www.facebook.com/AlthawrahNet/" 

data-width="292" data-height="400" 

data-hide-cover="false" 

data-show-facepile="true" 

data-show-posts="true">

</div>
		</div>

	</div>

</div>

<script type="text/javascript">
jQuery(document).ready(function(){
jQuery("#fsbbox1").hover(function(){ 
jQuery('#fsbbox1').css('z-index',101009);
jQuery(this).stop(true,false).animate({right:  0}, 500); },
function(){ 
	jQuery('#fsbbox1').css('z-index',10000);
	jQuery("#fsbbox1").stop(true,false).animate({right: -302}, 500); });
}); 



</script>


<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.althawranews.net\/wp-admin\/admin-ajax.php","nonce":"688cacd71f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"http:\/\/www.althawranews.net","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/themes/multinews/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/themes/multinews/multinews/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-content/themes/multinews/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.althawranews.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	    </body>
</html>